هنگام نصب محصول ، ارور “این قالب با نسخه php شما سازگار نیست” دریافت میکنم

برای رفع مشکل باید از طریق کنترل پنل هاست خود ، نسخه php را به نسخه 7.4 و یا بالاتر تغییر دهید و سپس مجدد اقدام به نصب قالب کنید